mercredi 5 avril 2017

Premier développement couleur

 Du N&B à la couleur...


Voici déjà au moins trois ans qu j'ai investi dans une jobo cpe2 à la foire de Vienne. J'ai acheté un kit tetenal peu de temps après et depuis, je repousse sans cesse le passage à l'acte. J'avais accumulé des pellicules  pour faire plusieurs batchs et rentabiliser la chimie. Mais parmi les pellicules il y avait le reportage sur les noces d'or de mes parents en moyen format (120) et j'avais renoncé à le faire pour le confier à un labo pro, qui suite à un panne avait massacré les films (ils étaient restés coincés dans a machine). Du coup je pensais de plus en plus à le faire. Et de voir mon ami François, développer  de la couleur en stand dev m'a convaincu de passer à l'acte. J'avais déjà étalonné les températures l'an dernier et je savais à quelle température mettre la consigne pour que cela soit proche de 38°C dans la cuve.
Ce weekend, je me suis donc lancé à l'eau.

  

Après une première frayeur pendant le préchauffage (la cuve s'est arrêtée de tourner et ne voulait plus repartir), le tout s'est mis correctement en route et j'ai suivi les  considérations de la notice pour développer deux films.

Les films secs, je les ai scannés avec mon Epson 4990, le mode ICE enclenché, en TIFF avec un scan à 4800dpi réduit à 2400 dpi pour avoir la résolution effective du scanner et un fichier  de taille relativement réduite comme conseiller sur http://www.filmscanner.info/ pour les scanners dont la résolution effective n'est atteignable que pour des résolutions supérieures. J'ai rapidement fait le tour des types de films mais sans doute trop rapidement car je n'ai pas trouvé de profil qui conviennent dans le logiciel Vuescan. Après importation  sous Lightroom les films présentaient une exposition un peu basse et des teintes ternes et bizarres. J'ai donc essayé de ramener un peu de couleur en jouant sur la balance des blancs et sur les teintes.

Voici quelques  scans:



  Sur le premier la teinte est trop froide et presque verte. Du coup sur la suivante j'ai rajouté un peu de violet dans les teintes (sous la balance des blancs de LR). Mais ce n'est pas parfait. en dosant un peu mieux, la troisième est meilleure. L'ensemble est par ailleurs un peu mou en terme de netteté.
Néanmoins pour une première, c'est une excellente surprise d'obtenir de tels résultats.

Après discussion avec Thierry, de l'association et musée la Maison de la Photo à Saint Bonnet  de Mure, je lui ai confié mes négatifs pour qu'il les scanne avec un Nikon 5000ED. En à peine quelque clic il a obtenu une chromie depuis le scanner qui n'a strictement plus rien à voir! 

Voici les comparaisons sur quelques photos, la première photo de chaque comparaison est issue d'un scan du Nikon règlages fait sur le Nikon, pellicule Agfa Optima comme profil, la seconde avec un rgèglage generique, une amélioration des couleurs (raviver les couleurs) dans le logiciel, ensuite un travail de la balance des blancs et des réglages globaux et pour finir une accentuation à 25 dans LR.
 Le résultat est flagrant. Les couleurs sont bien mieux équilibrées et plus proches de la réalité, dès la sortie du scanner.
La netteté est également bien meilleure!  Le tout sans accentuation complémentaire!

Cela se confirme sur cette dernière photo. La mise au point et la réserve de définition font leur œuvre. La définition du nikon est effectivement de 4000 dpi effective, et le point est fait sur le film pour chaque photo. Le film est en outre tenu plan par l’entrainement et il n'y a pas les surfaces de verres du scanner à plat pour abaisser la qualité globale ! L'ICE n'était pas enclenché sur le Nikon et les photos présentent des poussières. Il faudrait voir si la mise en route de l'ICE ne dégrade pas trop la définition.

Ces comparaisons amènent à eux conclusions:
- ce premier développement couleur est un succès total.
- il me faut scanner le 135 avec un meilleur scanner que le scanner à plat.

Merci Thierry pour l'aide technique!

Quelques références pour finir:
Utilisation d'une jobo:
Procédure E6/C41/R4/...
http://www.jobo-usa.com/images/manuals/introduction_to_processing.pdf 
La notice de la jobo cpe2:
C41 & Jobo

Sans utiliser de jobo
Avec bain marie ou bain d'eau chaude

Sans bain marie - stand dev.



Aucun commentaire: